View more results: All Community | User Community
  • Forum Thread: Customer Service - Email to Case

    Normal 0 false false false EN-US X-NONE X-NONE ...
  • Forum Thread: Chart Duplication

    hi all, this chart give me duplicate data i cant solve it any help ???????????and the code shown var strSQL = "select count(mesh_membershipid) as 'mycount', 'Class 1000' as 'mytype' from membership where mesh_class=0 union select count(mesh_membershipid) as 'mycount'...
  • Forum Thread: Access base Field .NET

    I have the base screen in .net sage crm how can i access the field in the screen???????????? and give it caption or onchange or .....etc how r u Jeff??
  • Forum Thread: Document .Net API

    Hi i am create custome entity .net api and then i create tab "Document" and System Act: librarylist but it back for me all document when add new document and its go out entity how can i add document tab ??? thanks
  • Forum Thread: Disturbing Problem URL REWRITE ERROR

    URL REWRITE ERROR each time when i see this error i am pray for the god to help me :( i tried all solutions here in community but not solved yet when i go to log file in setup directory for CRM i found this Line ERROR: Sdata URL not working. http://localhost/sdata/crmj/sagecrm...
  • Forum Thread: Dashboard Error Solution

    try this to solve this problem its one of many solutions 1-enter this link to browser C:\Program Files\Sage\CRM\Services\IISUtils\CRMRewriter\Default.aspx if 404 error or 500 apear you must go cmd and run it as administrator the write this command %windir%\Microsoft.NET\Framework\v4.0.30319...
  • Forum Thread: Put Panels beside each other

    Hi how can i put 2 panels beside each other????
  • Forum Thread: add link image to panel or screen

    Hi How can i do this in .net SDK i try but not work
  • Forum Thread: Autoresponse email not sending after upgrade to 6.2

    Hello, We recently upgraded from CRM 5.8 to 6.2 sp1 and the autoresponse to our incoming email mailbox stopped working. This is the config, I remade it all just in case but no luck there. ---This is in the system log when I restart the Email Manager service. May 24 2011 15:56:28.251 18664...
  • Forum Thread: Sage 300 ERP New Order /New Quotes Error 500????

    Hi, i am install sage crm 7.1 SP2 and integrate it with Accpac 300 ERP 2012 Every thing is ok but i have problem when go to company and try to make new order or new Quotes the below error happen Please any idea to help ???
  • Forum Thread: Email to New Lead

    Hi I am trying to create a new js template that will automatically file a newly received email as a lead. The standard ones can file as a communication, but I am unsure of how to modify this to file as a lead instead of a communication. I know it can be done, but if anyone has any samples or ideas...
  • Forum Thread: Sage CRM SP2 Setup ?????????

    Hi all i try to install sage crm sp2 setup from the community like the figure attached but its give me sage crmsp2 hotfix 3
  • Forum Thread: Escalation .Net

    hi please how i can solve Escalation for .Net when select it please check the attached picture
  • Forum Thread: WorkFlow not working

    Hi i am built workflow and the write the following code in summary .net page base .UseWorkflow = true ; base .AddWorkflowButtons( "Lease" ); but the workflow buttons not appear and when try to see the workflowid in the custome entity table there is nothing (Null ) value any solution...