View more results: All Community | User Community
  • Forum Thread: Swiftpage account has been cancelled error

    Normal 0 false false false EN-GB X-NONE X-NONE ...
  • Forum Thread: Chart Duplication

    hi all, this chart give me duplicate data i cant solve it any help ???????????and the code shown var strSQL = "select count(mesh_membershipid) as 'mycount', 'Class 1000' as 'mytype' from membership where mesh_class=0 union select count(mesh_membershipid) as 'mycount'...
  • Forum Thread: Access base Field .NET

    I have the base screen in .net sage crm how can i access the field in the screen???????????? and give it caption or onchange or .....etc how r u Jeff??
  • Forum Thread: Document .Net API

    Hi i am create custome entity .net api and then i create tab "Document" and System Act: librarylist but it back for me all document when add new document and its go out entity how can i add document tab ??? thanks
  • Forum Thread: CRM eMarketing lost connection to Swiftpage

    For some reason CRM Emarketing has "forgotten" its connection to Swiftpage. We had emarketing configured already in our CRM and have done a few campaigns. Our account with Swiftpage is current. If I try to setup a new 60 day demo it says I can't because the account name is in use. Our...
  • Forum Thread: Disturbing Problem URL REWRITE ERROR

    URL REWRITE ERROR each time when i see this error i am pray for the god to help me :( i tried all solutions here in community but not solved yet when i go to log file in setup directory for CRM i found this Line ERROR: Sdata URL not working. http://localhost/sdata/crmj/sagecrm...
  • Forum Thread: Error Message during E-marketing Campaign Setup

    I have Sage CRM 7.1 SP2 E-marketing set up, but I am unable to create an e-marketing campaign. On step 3 out of 3, I get the following error message in Sage CRM: " There was a problem executing command in Swiftpage; There is no SPResponse object ". The screen you see is what comes up immediately...
  • Forum Thread: Sage CRM SP2 Setup ?????????

    Hi all i try to install sage crm sp2 setup from the community like the figure attached but its give me sage crmsp2 hotfix 3
  • Forum Thread: Escalation .Net

    hi please how i can solve Escalation for .Net when select it please check the attached picture
  • Forum Thread: WorkFlow not working

    Hi i am built workflow and the write the following code in summary .net page base .UseWorkflow = true ; base .AddWorkflowButtons( "Lease" ); but the workflow buttons not appear and when try to see the workflowid in the custome entity table there is nothing (Null ) value any solution...